<!DOCTYPE html>
<html class="no-js" lang="pl-PL">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://swmsw.pl/wp/xmlrpc.php">

  <title>Weterani RP uczcili pamięć Powstańców Warszawskich</title>
<meta name='robots' content='max-image-preview:large' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kanał z wpisami" href="https://swmsw.pl/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kanał z komentarzami" href="https://swmsw.pl/?feed=comments-rss2" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Titillium+Web:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css"><link rel="alternate" type="application/rss+xml" title=" &raquo; Weterani RP uczcili pamięć Powstańców Warszawskich Kanał z komentarzami" href="https://swmsw.pl/?feed=rss2&#038;p=5280" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/swmsw.pl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://swmsw.pl/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://swmsw.pl/wp/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/all.min.css?ver=2.10.13' media='all' />
<link rel='stylesheet' id='font-awesome-4-shims-css'  href='https://swmsw.pl/wp/wp-content/plugins/themeisle-companion/obfx_modules/gutenberg-blocks/assets/fontawesome/css/v4-shims.min.css?ver=2.10.13' media='all' />
<link rel='stylesheet' id='themeisle-block_styles-css'  href='https://swmsw.pl/wp/wp-content/plugins/themeisle-companion/vendor/codeinwp/gutenberg-blocks/build/style.css?ver=1.6.9' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='hueman-main-style-css'  href='https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.7.22' media='all' />
<style id='hueman-main-style-inline-css'>
body { font-family:'Titillium Web', Arial, sans-serif;font-size:0.94rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.94rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #184e96}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #184e96; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #184e96; background-color: rgba(24,78,150,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #184e96; background-color: rgba(24,78,150,0.95) }#header { background-color: #184e96; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #184e96; }
}
        #header #nav-mobile { background-color: #184e96; }.is-scrolled #header #nav-mobile { background-color: #184e96; background-color: rgba(24,78,150,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #184e96; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #184e96; }
}
        img { -webkit-border-radius: 6px; border-radius: 6px; }body { background-color: #c1c1c1; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.7.22' media='all' />
<script id='sfpp-fb-root-js-extra'>
var sfpp_script_vars = {"language":"pl_PL","appId":"https:\/\/www.facebook.com\/stowarzyszenie.weteranow.msw\/"};
</script>
<script async="async" src='https://swmsw.pl/wp/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0' id='sfpp-fb-root-js'></script>
<script src='https://swmsw.pl/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://swmsw.pl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://swmsw.pl/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://swmsw.pl/index.php?rest_route=/wp/v2/posts/5280" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://swmsw.pl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://swmsw.pl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://swmsw.pl/?p=5280" />
<link rel='shortlink' href='https://swmsw.pl/?p=5280' />
<link rel="alternate" type="application/json+oembed" href="https://swmsw.pl/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fswmsw.pl%2F%3Fp%3D5280" />
<link rel="alternate" type="text/xml+oembed" href="https://swmsw.pl/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fswmsw.pl%2F%3Fp%3D5280&#038;format=xml" />
<!-- Enter your scripts here -->    <link rel="preload" as="font" type="font/woff2" href="https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.15.2" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.15.2" crossorigin="anonymous"/>
  <!--[if lt IE 9]>
<script src="https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://swmsw.pl/wp/wp-content/uploads/2020/04/cropped-93856352_1810508035747357_1054666572863373312_n-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://swmsw.pl/wp/wp-content/uploads/2020/04/cropped-93856352_1810508035747357_1054666572863373312_n-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://swmsw.pl/wp/wp-content/uploads/2020/04/cropped-93856352_1810508035747357_1054666572863373312_n-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://swmsw.pl/wp/wp-content/uploads/2020/04/cropped-93856352_1810508035747357_1054666572863373312_n-2-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-5280 single-format-standard wp-embed-responsive col-3cm boxed header-desktop-sticky header-mobile-sticky hu-header-img-natural-height hueman-3-7-22 unknown">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"></div>
        
                    <div class="nav-toggle"><i class="fas fa-bars"></i></div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://swmsw.pl/">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Szukaj" />
			</form>                </li>
                      </ul>
                <ul id="menu-main-menu" class="nav container-inner group"><li id="menu-item-3046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3046"><a href="https://swmsw.pl">Strona główna</a></li>
<li id="menu-item-3057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3057"><a href="https://swmsw.pl/?page_id=2">O Stowarzyszeniu</a></li>
<li id="menu-item-3058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://swmsw.pl/?page_id=15">Kontakt</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="https://swmsw.pl/?page_id=2042">Projekt Weterani RP</a></li>
<li id="menu-item-4720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4720"><a href="https://swmsw.pl/?page_id=4711">Wsparcie</a></li>
<li id="menu-item-4840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4840"><a href="https://swmsw.pl/?page_id=4815">Uzyskaj status weterana</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group hu-pad central-header-zone">
                                        <div class="logo-tagline-group">
                                                                                  <p class="site-description"></p>
                                                </div>
                                                          <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>

              <a href="https://swmsw.pl/" rel="home"><img src="https://swmsw.pl/wp/wp-content/uploads/2020/05/cropped-baner-na-fb-marta-7.jpg" width="1500" height="304" alt="" class="new-site-image" srcset="https://swmsw.pl/wp/wp-content/uploads/2020/05/cropped-baner-na-fb-marta-7.jpg 1500w, https://swmsw.pl/wp/wp-content/uploads/2020/05/cropped-baner-na-fb-marta-7-300x61.jpg 300w, https://swmsw.pl/wp/wp-content/uploads/2020/05/cropped-baner-na-fb-marta-7-768x156.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-main-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3046"><a href="https://swmsw.pl">Strona główna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3057"><a href="https://swmsw.pl/?page_id=2">O Stowarzyszeniu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://swmsw.pl/?page_id=15">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="https://swmsw.pl/?page_id=2042">Projekt Weterani RP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4720"><a href="https://swmsw.pl/?page_id=4711">Wsparcie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4840"><a href="https://swmsw.pl/?page_id=4815">Uzyskaj status weterana</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <main class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://swmsw.pl/?cat=15" rel="category">Sport i rekreacja</a></li>
    			    			<li class="comments"><a href="https://swmsw.pl/?p=5280#respond"><i class="far fa-comments"></i>0</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
              <article class="post-5280 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-i-rekreacja">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Weterani RP uczcili pamięć Powstańców Warszawskich</h1>
  <p class="post-byline">
       przez     <span class="vcard author">
       <span class="fn"><a href="https://swmsw.pl/?author=1" title="Wpisy od Admin" rel="author">Admin</a></span>
     </span>
     &middot;
                          <span class="published">31 lipca 2022</span>
          </p>

                                      <div class="image-container">
              <img width="640" height="480" src="https://swmsw.pl/wp/wp-content/uploads/2022/07/295284742_410471407731011_8905255213497433376_n.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/295284742_410471407731011_8905255213497433376_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/295284742_410471407731011_8905255213497433376_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />            </div>
              
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          
<p>Stowarzyszenie Weteranów Działań Poza Granicami RP od kilku lat bierze udział w wydarzeniach sportowych upamiętniających Powstanie Warszawskie. W tym roku 31. Bieg Powstania Warszawskiego i 8. Ultramaraton Powstańca 1944 – 2022 zbiegły się terminami &#8211; odbyły się w dniach 30 i 31 lipca. Decyzja o udziale tych samych uczestników w dwóch imprezach biegowych była „trochę” na bakier z fizjologią, jednak&#8230; pobiegliśmy.</p>



<p>„Powstanie” w lekkim deszczu na całej 10 km trasie – trochę powiało nad Wisłą. Tym razem nie było tunelu wzdłuż Wisły. Wszyscy „zeszliśmy” poniżej jednej godziny, a w kategorii „Weteran” podinsp. w st. spocz. Paweł Makarowski zajął bardzo dobre trzecie miejsce.</p>



<p>W&nbsp; 8. edycji Ultramaratonu Powstańca 1944 – 2022 w Wieliszewie pod Warszawą pobiegliśmy w 2 sztafetach:&nbsp; 3 i 7- osobowej. Na wymagającej crossowej trasie o długości&nbsp;63 km zawodnicy mieli za zadanie przebyć szlak kuriera powstańczego, zaliczyć kolejne punkty kontrolne i punkty zmian związane z historycznym&nbsp; szlakiem Polski Walczącej. Pogoda zmieniła oblicze biegu &#8211; po prostu lało. Dukty leśne i polne ścieżki zamieniły się w bajora… kto jednak powiedział, że ma być łatwo ? – po prostu tym razem było inaczej…</p>



<p>W tych warunkach sztafeta 3 osobowa przebiegła 63 km z czasem 06:09:46 a&nbsp;7-osobowa z czasem 06:39:04.</p>



<p>Weterani RP wsparci przez Bractwo Weteranów w Polsce wystąpili w składzie: kom. w st. spocz. Piotr Nowicki, kom. Tomasz Cybulski, Sympatyk Marcin Leoniak, kpt. w st. spocz. Ewa Górnicka, insp. Krzysztof Grygo, mł. insp. w st. spocz. Marek Górnicki, asp. sztab. w&nbsp; st. spocz. Andrzej Idzikowski, st. szer. rez. Janusz Szywała i Panie Aneta Modelska i Halina Witkowska. &nbsp;</p>



<p>Na mecie czekały na wszystkich medale, pyszne jedzonko i ufundowane przez Bractwo Weteranów w Polsce statuetki.</p>



<p>Gminie Wieliszew podziękowania za organizację przedsięwzięcia, które jak co roku przygotowane było perfekcyjnie.</p>



<p>Za nami dwa biegi, jeden po drugim &#8211; oba w szczytnych celach, i… daliśmy radę dobrze się bawiąc, czy trzeba czegoś więcej ?</p>



<p>Marek, Prezes</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-1 is-cropped">
<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="480" data-id="5285"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/294109773_2862392527387797_5696188792494753624_n.jpg" alt="" class="wp-image-5285" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/294109773_2862392527387797_5696188792494753624_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/294109773_2862392527387797_5696188792494753624_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="480" data-id="5284"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/294156786_2316675318479675_4359825739349970092_n.jpg" alt="" class="wp-image-5284" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/294156786_2316675318479675_4359825739349970092_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/294156786_2316675318479675_4359825739349970092_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="480" data-id="5281"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/296965358_5540898485967796_1023350110903884_n.jpg" alt="" class="wp-image-5281" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/296965358_5540898485967796_1023350110903884_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/296965358_5540898485967796_1023350110903884_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="2000" height="900" data-id="5295"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/296264819_1024393601607985_6035461757190844281_n.jpg" alt="" class="wp-image-5295" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/296264819_1024393601607985_6035461757190844281_n.jpg 2000w, https://swmsw.pl/wp/wp-content/uploads/2022/07/296264819_1024393601607985_6035461757190844281_n-300x135.jpg 300w, https://swmsw.pl/wp/wp-content/uploads/2022/07/296264819_1024393601607985_6035461757190844281_n-768x346.jpg 768w, https://swmsw.pl/wp/wp-content/uploads/2022/07/296264819_1024393601607985_6035461757190844281_n-1536x691.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="480" data-id="5283"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/295706082_445888397250454_5610164920085720066_n.jpg" alt="" class="wp-image-5283" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/295706082_445888397250454_5610164920085720066_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/295706082_445888397250454_5610164920085720066_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="480" data-id="5292"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/294874295_377690907849389_1959435382261267108_n.jpg" alt="" class="wp-image-5292" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/294874295_377690907849389_1959435382261267108_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/294874295_377690907849389_1959435382261267108_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="853" data-id="5294"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/295478368_1025007041505521_6210916678368864402_n.jpg" alt="" class="wp-image-5294" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/295478368_1025007041505521_6210916678368864402_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/295478368_1025007041505521_6210916678368864402_n-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="480" data-id="5288"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/296974875_836657830638338_3384887301466989562_n.jpg" alt="" class="wp-image-5288" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/296974875_836657830638338_3384887301466989562_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/296974875_836657830638338_3384887301466989562_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="853" data-id="5293"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/295597278_721147248993904_6139997032527927490_n.jpg" alt="" class="wp-image-5293" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/295597278_721147248993904_6139997032527927490_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/295597278_721147248993904_6139997032527927490_n-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="853" data-id="5287"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/296543481_1097306051180794_4368989882176920574_n.jpg" alt="" class="wp-image-5287" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/296543481_1097306051180794_4368989882176920574_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/296543481_1097306051180794_4368989882176920574_n-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="853" data-id="5291"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/294684732_461983592104769_8104383580055651397_n.jpg" alt="" class="wp-image-5291" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/294684732_461983592104769_8104383580055651397_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/294684732_461983592104769_8104383580055651397_n-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="853" data-id="5282"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/294669829_3253644934916020_908459427355608555_n.jpg" alt="" class="wp-image-5282" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/294669829_3253644934916020_908459427355608555_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/294669829_3253644934916020_908459427355608555_n-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="480" data-id="5289"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/295284742_410471407731011_8905255213497433376_n.jpg" alt="" class="wp-image-5289" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/295284742_410471407731011_8905255213497433376_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/295284742_410471407731011_8905255213497433376_n-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="640" height="853" data-id="5290"  src="https://swmsw.pl/wp/wp-content/uploads/2022/07/294650691_585800633060449_2011779721796555331_n.jpg" alt="" class="wp-image-5290" srcset="https://swmsw.pl/wp/wp-content/uploads/2022/07/294650691_585800633060449_2011779721796555331_n.jpg 640w, https://swmsw.pl/wp/wp-content/uploads/2022/07/294650691_585800633060449_2011779721796555331_n-225x300.jpg 225w" sizes="(max-width: 640px) 100vw, 640px" /></figure>
</figure>
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Możesz również polubić…</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-1599 post type-post status-publish format-standard has-post-thumbnail hentry category-projekt-weterani-rp category-sport-i-rekreacja">

			<div class="post-thumbnail">
				<a href="https://swmsw.pl/?p=1599" class="hu-rel-post-thumb">
					<img width="327" height="245" src="https://swmsw.pl/wp/wp-content/uploads/2019/06/5.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://swmsw.pl/wp/wp-content/uploads/2019/06/5.jpg 960w, https://swmsw.pl/wp/wp-content/uploads/2019/06/5-300x225.jpg 300w" sizes="(max-width: 327px) 100vw, 327px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://swmsw.pl/?p=1599" rel="bookmark">IV edycja charytatywnego biegu z butelką mleka w Piątnicy</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-06-11 19:11:09">11 czerwca 2019</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1990 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-i-rekreacja category-strzelanie">

			<div class="post-thumbnail">
				<a href="https://swmsw.pl/?p=1990" class="hu-rel-post-thumb">
					<img width="326" height="245" src="https://swmsw.pl/wp/wp-content/uploads/2019/09/71006922_2075683039197776_8923678547608862720_n.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://swmsw.pl/wp/wp-content/uploads/2019/09/71006922_2075683039197776_8923678547608862720_n.jpg 585w, https://swmsw.pl/wp/wp-content/uploads/2019/09/71006922_2075683039197776_8923678547608862720_n-300x225.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://swmsw.pl/?p=1990" rel="bookmark">II Strzelanie o Puchar Prezesa Stowarzyszenia Weteranów Działań Poza Granicami RP</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-09-29 16:36:35">29 września 2019</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1715 post type-post status-publish format-standard has-post-thumbnail hentry category-projekt-weterani-rp category-sport-i-rekreacja">

			<div class="post-thumbnail">
				<a href="https://swmsw.pl/?p=1715" class="hu-rel-post-thumb">
					<img width="326" height="245" src="https://swmsw.pl/wp/wp-content/uploads/2019/07/14.-najlepsi-Weterani-na-podium.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" srcset="https://swmsw.pl/wp/wp-content/uploads/2019/07/14.-najlepsi-Weterani-na-podium.jpg 585w, https://swmsw.pl/wp/wp-content/uploads/2019/07/14.-najlepsi-Weterani-na-podium-300x225.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://swmsw.pl/?p=1715" rel="bookmark">Weterani na Agrykoli i Biegu Powstania Warszawskiego</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2019-07-28 13:53:18">28 lipca 2019</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=5280#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><form action="https://swmsw.pl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Twój adres e-mail nie zostanie opublikowany.</span> <span class="required-field-message" aria-hidden="true">Wymagane pola są oznaczone <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentarz <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nazwa <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Zapisz moje dane, adres e-mail i witrynę w przeglądarce aby wypełnić dane podczas pisania kolejnych komentarzy.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='5280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
            </main><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Rozwiń panel boczny"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Obserwuj nas także na:</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Grupa Weterani RP " aria-label="Grupa Weterani RP " href="https://www.facebook.com/groups/231568144531336" target="_blank"  style="color:#ff0505;font-size:30px"><i class="fab fa-facebook-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Stowarzyszenie Weteranów Działań Poza Granicami RP" aria-label="Stowarzyszenie Weteranów Działań Poza Granicami RP" href="https://pl-pl.facebook.com/stowarzyszenie.weteranow.msw/" target="_blank"  style="color:#043ddb;font-size:30px"><i class="fab fa-facebook"></i></a></li></ul>  			</div>
			
			
			
			<div id="block-19" class="widget widget_block widget_text">
<p><strong>OSTATNIE WPISY:</strong></p>
</div><div id="block-18" class="widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://swmsw.pl/?p=5280">Weterani RP uczcili pamięć Powstańców Warszawskich</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://swmsw.pl/?p=5274">Sport i rekreacja</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://swmsw.pl/?p=5247">3. Rajd Motocyklowy Weteranów</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://swmsw.pl/?p=5239">Pożegnanie z pracą&#8230;</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://swmsw.pl/?p=5220">Nasz Weteran z wizytą w Nowym Jorku</a></li>
</ul></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Rozwiń panel boczny"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Więcej</p>  		</div>
		
		
		<div id="block-15" class="widget widget_block widget_search"><form role="search" method="get" action="https://swmsw.pl/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Szukaj</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Szukaj</button></div></form></div><div id="block-24" class="widget widget_block widget_text">
<p><strong>ARCHIWUM</strong></p>
</div><div id="block-12" class="widget widget_block widget_archive"><ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://swmsw.pl/?m=202207'>lipiec 2022</a></li>
	<li><a href='https://swmsw.pl/?m=202206'>czerwiec 2022</a></li>
	<li><a href='https://swmsw.pl/?m=202205'>maj 2022</a></li>
	<li><a href='https://swmsw.pl/?m=202204'>kwiecień 2022</a></li>
	<li><a href='https://swmsw.pl/?m=202203'>marzec 2022</a></li>
	<li><a href='https://swmsw.pl/?m=202202'>luty 2022</a></li>
	<li><a href='https://swmsw.pl/?m=202201'>styczeń 2022</a></li>
	<li><a href='https://swmsw.pl/?m=202112'>grudzień 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202111'>listopad 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202110'>październik 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202109'>wrzesień 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202108'>sierpień 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202107'>lipiec 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202106'>czerwiec 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202105'>maj 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202104'>kwiecień 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202103'>marzec 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202102'>luty 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202101'>styczeń 2021</a></li>
	<li><a href='https://swmsw.pl/?m=202012'>grudzień 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202011'>listopad 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202010'>październik 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202009'>wrzesień 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202008'>sierpień 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202007'>lipiec 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202006'>czerwiec 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202005'>maj 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202004'>kwiecień 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202003'>marzec 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202002'>luty 2020</a></li>
	<li><a href='https://swmsw.pl/?m=202001'>styczeń 2020</a></li>
	<li><a href='https://swmsw.pl/?m=201912'>grudzień 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201911'>listopad 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201910'>październik 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201909'>wrzesień 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201908'>sierpień 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201907'>lipiec 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201906'>czerwiec 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201905'>maj 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201904'>kwiecień 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201903'>marzec 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201902'>luty 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201901'>styczeń 2019</a></li>
	<li><a href='https://swmsw.pl/?m=201812'>grudzień 2018</a></li>
	<li><a href='https://swmsw.pl/?m=201809'>wrzesień 2018</a></li>
	<li><a href='https://swmsw.pl/?m=201709'>wrzesień 2017</a></li>
</ul></div><div id="block-26" class="widget widget_block widget_text">
<p><strong>KATEGORIE</strong></p>
</div><div id="block-25" class="widget widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-4"><a href="https://swmsw.pl/?cat=4">Aktualności</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://swmsw.pl/?cat=11">Dzień Weterana</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://swmsw.pl/?cat=20">Koło Dolnośląskie</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://swmsw.pl/?cat=22">Koło Sądeckie</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://swmsw.pl/?cat=10">Misje</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://swmsw.pl/?cat=17">Naszym zdaniem</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://swmsw.pl/?cat=5">Projekt Weterani RP</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://swmsw.pl/?cat=8">Publikacje</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://swmsw.pl/?cat=9">Śpij Kolego</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://swmsw.pl/?cat=15">Sport i rekreacja</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://swmsw.pl/?cat=16">Strzelanie</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://swmsw.pl/?cat=14">W filmowym obiektywie</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://swmsw.pl/?cat=13">Wsparcie dla Weteranów</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://swmsw.pl/?cat=12">Z historią w tle</a>
</li>
</ul></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <div class="nav-toggle"><i class="fas fa-bars"></i></div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-main-menu-2" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3046"><a href="https://swmsw.pl">Strona główna</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3057"><a href="https://swmsw.pl/?page_id=2">O Stowarzyszeniu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3058"><a href="https://swmsw.pl/?page_id=15">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="https://swmsw.pl/?page_id=2042">Projekt Weterani RP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4720"><a href="https://swmsw.pl/?page_id=4711">Wsparcie</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4840"><a href="https://swmsw.pl/?page_id=4815">Uzyskaj status weterana</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="https://swmsw.pl/wp/wp-content/uploads/2020/04/cropped-swmsw-znaczek-300x300-1-35.jpg" alt="">
            
            <div id="copyright">
                <p>Stowarzyszenie Weteranów Działań Poza Granicami RP </p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Grupa Weterani RP " aria-label="Grupa Weterani RP " href="https://www.facebook.com/groups/231568144531336" target="_blank"  style="color:#ff0505;font-size:30px"><i class="fab fa-facebook-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Stowarzyszenie Weteranów Działań Poza Granicami RP" aria-label="Stowarzyszenie Weteranów Działań Poza Granicami RP" href="https://pl-pl.facebook.com/stowarzyszenie.weteranow.msw/" target="_blank"  style="color:#043ddb;font-size:30px"><i class="fab fa-facebook"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<!-- Enter your scripts here --><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><script src='https://swmsw.pl/wp/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='hu-front-scripts-js-extra'>
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/swmsw.pl\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"a9da488eef"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Rozwi\u0144","collapsibleCollapse":"Zwi\u0144"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/swmsw.pl\/wp\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.7.22","mainScriptUrl":"https:\/\/swmsw.pl\/wp\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.7.22","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":true,"slideshow_speed":5000}};
</script>
<script src='https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.7.22' id='hu-front-scripts-js' defer></script>
<script src='https://swmsw.pl/wp/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<!--[if lt IE 9]>
<script src="https://swmsw.pl/wp/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>